Unser bestes Diagnosegerät

FORD MONDEO IV Turnier (BA7) 2.0 TDCi - Motorsteuerung (EMS) - 0113

Symptome
  • schlechte Leistung geht in den Notlauf
Beschreibung
Hallo. die Probleme fingen erst nach dem TÜV an. Es erschien die Meldung "Motorstörung" und Ölwechsel. Seitdem ist eine schlechte Motorleistung und Rußentwicklung.
Nun habe ich einen neuen Luftmassenmesser eingebaut.
Die Motorleistung ist zwar etwas besser geworden (aber nicht normal), aber es rußt noch ziemlich stark.
Jetzt erscheint plötzlich diese neue Fehlermeldung.
Außerdem springt er schlecht an.

Können Sie sich bitte die gesamte Diagnose anschauen?
Denn es ist doch nicht normal, dass plötzlich soviele Fehler sind, und vor dem TÜV funktionierte alles!

MfG
Benutzer
Erstellt: 08.08.2017 16:24:52
Diagnosen: 24
10.08.2017 20:25:21 Fenni-Fenni
Hallo und vielen Dank für die Anfrage in der Community.
Der Fehlercode bezieht sich auf den Ansauglufttemperatursensor, dieser zeigt falsche Werte an, so wie es scheint.
Nun ist folgende Thematik, es kann sein das es einen separaten Fühler im System gibt, also das der Temperaturfühler der Ansaugluft nicht im Luftmassenmesser steckt. Dann solltest du den Fühler bitte noch erneuern.
Weiter ist ja Ölalterung festgestellt worden, hier solltest du vorab mal den Ölstand prüfen, eventuell hat das Fahrzeug mehrmals versucht den DPF zu regenerieren und dementsprechend ist der Ölstand nun auch zu hoch.
Danach einen Ölwechsel mit Filter machen und die Fehlercodes löschen.
Abschließend eine längere Fahrt unternehmen, damit der DPF eventuell auch noch regeneriert wird während der Fahrt.

Viele Grüße
Team autoaid

Neue Antwort verfassen

Bitte logge Dich in Dein autoaid Konto ein, um in unserer Community zu posten